>

6.38

6.39/6.38 Downgrader v3.5: Baja a 6.20/6.35 (Todos las PSP)

6.39/6.38 Downgrader v3.5: Baja a 6.20/6.35 (Todos las PSP)

El coder some1 de los foros de Wololo ha actualizado su downgrader para bajar a FW 6.20/6.35 desde cualquier versión Oficial 6.3X (Ahora Soporta 6.39 y 6.38 ) y ahora permite a PSP de cualquier modelo bajar directamente a 6.35 en vez de 6.20. Se ha añadido el código fuente.

Disponible CXMB para 3.71-6.39: Funcionan los temas CTF 6.38 en 6.39

Disponible CXMB para 3.71-6.39: Funcionan los temas CTF 6.38 en 6.39

Neur0n acaba de publicar via Twitter una versión modificada del plugin de temas personalizados CTF llamado CXMB. En esta nueva versión modificada, se ha añadido compatibilidad con 6.39. Recordemos que este plugin es compatible con cualquier CFW/HEN/LCFW que haya actualmente.

6.39/6.38 Downgrader v3: Baja a 6.20/6.35 (Todos las PSP)

6.39/6.38 Downgrader v3: Baja a 6.20/6.35 (Todos las PSP)

El coder some1 de los foros de Wololo ha actualizado su downgrader para bajar a FW 6.20 desde cualquier versión Oficial 6.3X (Ahora Soporta 6.39 y 6.38 )

Liquidzigong lanza el 6.39 Kxploit (Prueba de Concepto)

Liquidzigong lanza el 6.39 Kxploit (Prueba de Concepto)

El coder Liquidzigong ha publicado en cuenta de Twitter un POC del Kxploit funcionando en el recientemente lanzado Firmware Oficial 6.39. El POC demuestra como el kxploit de la función sceHttpStorageOpen aun funciona (en OFW 6.39)

6.38 Downgrader: Baja a 6.20/6.35 (Todos los modelos de PSP)

6.38 Downgrader: Baja a 6.20/6.35 (Todos los modelos de PSP)

Finalmente se ha conseguido, el desarrollador some1 de los foros de Wololo ha publicado un downgrader para bajar a FW 6.20 desde cualquier versión Oficial 6.3X ( Incluyendo 6.38 )

Temas Personalizados CTF para 6.38

Temas Personalizados CTF para 6.38

Hasta la fecha no ha salido la herramienta CTF Tool GUI para crear temas personalizados compatibles con FW 6.38. Es por eso que no es muy común ver temas creados para el CFW 6.38ME de neur0n. He convertido algunos temas de 6.35 a 6.38. Necesitas tener CFW 6.38ME de neur0n en tu…

Publicidad